Установка:

Для установки libambix-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libambix-dev
libambix-dev — Библиотека AMBIsonics eXchange (файлы разработки)

Подробная информация о пакете:

Библиотека AMBIsonics eXchange (файлы разработки)

  • Зависимости:

  • libambix0