Установка:

Для установки libdee-1.0-4 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libdee-1.0-4
libdee-1.0-4 — модель для синхронизации нескольких экземпляров по DBus - shared lib

Подробная информация о пакете:

Модель для синхронизации нескольких экземпляров по DBus - shared lib

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libglib2.0-0

    Библиотека GLib подпрограмм C

  • libicu60

    Международные компоненты для Unicode