Установка:

Для установки libltcsmpte1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libltcsmpte1
libltcsmpte1 — библиотека линейного временного кода и преобразования частоты кадров

Подробная информация о пакете:

Библиотека линейного временного кода и преобразования частоты кадров

  • Зависимости:

  • multiarch-support

    Переходный пакет для обеспечения совместимости с несколькими серверами

  • libc6

    Библиотека GNU C: общие библиотеки