Установка:

Для установки wx3.0-i18n в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install wx3.0-i18n
wx3.0-i18n — wxWidgets Кросс-платформенный инструментарий C++ GUI (поддержка i18n)

Подробная информация о пакете:

WxWidgets Кросс-платформенный инструментарий C++ GUI (поддержка i18n)

  • Зависимости:

  • Нет зависимостей.