Установка:

Для установки libkonq5-templates в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libkonq5-templates
libkonq5-templates — файлы данных для библиотек Konqueror

Подробная информация о пакете:

Файлы данных для библиотек Konqueror

  • Зависимости:

  • Нет зависимостей.