Установка:

Для установки libcgi-psgi-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcgi-psgi-perl
libcgi-psgi-perl — Адаптировать CGI.pm к протоколу PSGI

Подробная информация о пакете:

Адаптировать CGI.pm к протоколу PSGI

  • Зависимости:

  • libcgi-pm-perl

    Модуль для приложений интерфейса Common Gateway

  • perl

    Практический язык извлечения и отчета Ларри Уолла