Установка:

Для установки libclass-autoloadcan-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libclass-autoloadcan-perl
libclass-autoloadcan-perl — модуль, управляющий конфликтом между AUTOLOAD, can и наследованием

Подробная информация о пакете:

Модуль, управляющий конфликтом между AUTOLOAD, can и наследованием

  • Зависимости:

  • perl

    Практический язык извлечения и отчета Ларри Уолла