Установка:

Для установки libsms-send-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libsms-send-perl
libsms-send-perl — API на основе драйверов для отправки SMS-сообщений

Подробная информация о пакете:

API на основе драйверов для отправки SMS-сообщений

  • Зависимости:

  • libclass-adapter-perl

    Perl-реализация шаблона проектирования адаптера

  • libmodule-pluggable-perl

    Модуль для предоставления модулям возможность иметь плагины

  • perl

    Практический язык извлечения и отчета Ларри Уолла

  • libparams-util-perl

    Расширение Perl для простых автономных функций проверки параметров