Установка:

Для установки libtest-yaml-valid-perl в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libtest-yaml-valid-perl
libtest-yaml-valid-perl — модуль для проверки действительного YAML

Подробная информация о пакете:

Модуль для проверки действительного YAML

  • Зависимости:

  • libyaml-perl

    YAML - это не язык разметки

  • perl

    Практический язык извлечения и отчета Ларри Уолла