Установка:

Для установки policyd-rate-limit в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install policyd-rate-limit
policyd-rate-limit — postfix policy denemon, ограничивающий количество писем, которые пользователь может отправить

Подробная информация о пакете:

Postfix policy denemon, ограничивающий количество писем, которые пользователь может отправить

  • Зависимости:

  • adduser

    Добавлять и удалять пользователей и группы

  • python3

    Интерактивный высокоуровневый объектно-ориентированный язык (версия python3 по умолчанию)

  • python3-yaml

    Анализатор YAML и эмиттер для Python3