Установка:

Для установки eclipse-mylyn-context-pydev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install eclipse-mylyn-context-pydev
eclipse-mylyn-context-pydev — Интеграция контекста Mylyn для PyDev

Подробная информация о пакете:

Интеграция контекста Mylyn для PyDev

  • Зависимости:

  • eclipse-mylyn

    Интерфейс, ориентированный на задачи для Eclipse

  • eclipse-pydev

    Python IDE для Eclipse