Установка:

Для установки ruby-underscore-rails в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install ruby-underscore-rails
ruby-underscore-rails — библиотеки для использования underscore.js с Rails

Подробная информация о пакете:

Библиотеки для использования underscore.js с Rails

  • Зависимости:

  • libjs-underscore

    Вспомогательная библиотека функционального программирования JavaScript

  • ruby

    Интерпретатор объектно-ориентированного языка сценариев Ruby (версия по умолчанию)