Установка:

Для установки libgda-5.0-common в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgda-5.0-common
libgda-5.0-common — библиотека абстракции данных на основе GLib - общие файлы

Подробная информация о пакете:

Библиотека абстракции данных на основе GLib - общие файлы

  • Зависимости:

  • libjs-jquery

    Библиотека JavaScript для динамических веб-приложений

  • python

    Интерактивный высокоуровневый объектно-ориентированный язык (ветка 2.x)