Установка:

Для установки libjs-jquery-i18n в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libjs-jquery-i18n
Dzen
libjs-jquery-i18n — Плагин jquery для выполнения клиентских переводов

Подробная информация о пакете:

Плагин jquery для выполнения клиентских переводов

  • Зависимости:

  • libjs-jquery

    Библиотека JavaScript для динамических веб-приложений