Установка:

Для установки node-babel-plugin-syntax-exponentiation-operator в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install node-babel-plugin-syntax-exponentiation-operator
Dzen
node-babel-plugin-syntax-exponentiation-operator — Разрешить разбор оператора экспоненциальности

Подробная информация о пакете:

Разрешить разбор оператора экспоненциальности

  • Зависимости:

  • nodejs

    Событие I/O для V8 javascript