Установка:

Для установки android-libsparse-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install android-libsparse-dev
android-libsparse-dev — Библиотека для разреженных файлов - Файлы разработки

Подробная информация о пакете:

Библиотека для разреженных файлов - Файлы разработки

  • Зависимости:

  • android-libsparse