Установка:

Для установки lib32phobos-5-dev в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install lib32phobos-5-dev
lib32phobos-5-dev — Стандартная библиотека Phobos D (64-битные файлы разработки)

Подробная информация о пакете:

Стандартная библиотека Phobos D (64-битные файлы разработки)

  • Зависимости:

  • lib32z1-dev

    Библиотека сжатия - 32 бит - НЕ ИСПОЛЬЗУЙТЕ ЗА ИСКЛЮЧЕНИЕМ УПАКОВКИ

  • gcc-5-base

  • lib32gcc-5-dev