Установка:

Для установки libairspyhf-dev в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libairspyhf-dev
libairspyhf-dev — Программное обеспечение HF + VHF определено радиоприемником - разработка

Подробная информация о пакете:

Программное обеспечение HF + VHF определено радиоприемником - разработка

  • Зависимости:

  • libairspyhf0