Установка:

Для установки liballeggl4-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install liballeggl4-dev
liballeggl4-dev — файлы разработки для библиотеки allegrogl

Подробная информация о пакете:

Файлы разработки для библиотеки allegrogl

  • Зависимости:

  • liballegro4-dev

    Файлы разработки для библиотеки Allegro

  • liballeggl4.4