Установка:

Для установки libbamtools-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libbamtools-dev
libbamtools-dev — C++ API для управления BAM (выравниванием генома) файлов

Подробная информация о пакете:

C++ API для управления BAM (выравниванием генома) файлов

  • Зависимости:

  • zlib1g-dev

    Библиотека сжатия - разработка

  • libbamtools2.4.0