Установка:

Для установки libdssialsacompat-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libdssialsacompat-dev
libdssialsacompat-dev — Библиотека совместимости DSSI ALSA (файлы разработки)

Подробная информация о пакете:

Библиотека совместимости DSSI ALSA (файлы разработки)

  • Зависимости:

  • libdssialsacompat0

    Библиотека совместимости DSSI ALSA для платформ, отличных от Linux