Установка:

Для установки libdtkwm-dev в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libdtkwm-dev
libdtkwm-dev — Deepin графическая библиотека пользовательского интерфейса (файлы разработки)

Подробная информация о пакете:

Deepin графическая библиотека пользовательского интерфейса (файлы разработки)

  • Зависимости:

  • libdtkwm2

    Библиотека графического интерфейса Deepin