Установка:

Для установки libfli-dev в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libfli-dev

Подробная информация о пакете:

Библиотека инструментов Finger Lakes

Зависимости:

  • libfli1