Установка:

Для установки libgdome2-ocaml-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgdome2-ocaml-dev
Dzen
libgdome2-ocaml-dev — Привязки OCaml для реализации DOM GDome2

Подробная информация о пакете:

Привязки OCaml для реализации DOM GDome2

  • Зависимости:

  • libgdome2-dev

    Файлы разработки для libgdome2

  • libgdome2-ocaml

    Привязки OCaml для реализации DOM GDome2

  • libgdome2-ocaml-ccoa2

  • libgdome2-ocaml-n84y6

  • libgdome2-ocaml-u6we8

  • ocaml-nox-4.05.0