Установка:

Для установки libgisi-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgisi-dev
libgisi-dev — низкоуровневая библиотека связи для модемов ISI (файлы devel)

Подробная информация о пакете:

Низкоуровневая библиотека связи для модемов ISI (файлы devel)

  • Зависимости:

  • libgisi0

    Низкоуровневая библиотека связи для модемов ISI