Установка:

Для установки libglide3-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libglide3-dev
libglide3-dev — графическая библиотека для карт 3Dfx Voodoo 3+ - файлы разработки

Подробная информация о пакете:

Графическая библиотека для карт 3Dfx Voodoo 3+ - файлы разработки

  • Зависимости:

  • libglide3

    Графическая библиотека для карт 3Dfx Voodoo 3+ - общие библиотеки