Установка:

Для установки libglobus-rsl-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libglobus-rsl-dev
libglobus-rsl-dev — Инструментарий Globus Toolkit

Подробная информация о пакете:

Инструментарий Globus Toolkit

  • Зависимости:

  • libglobus-common-dev

    Globus Toolkit - общие файлы для разработки библиотеки

  • libglobus-rsl2

    Globus Toolkit - Библиотека языковых ресурсов ресурсов