Установка:

Для установки libglobus-xio-popen-driver-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libglobus-xio-popen-driver-dev
libglobus-xio-popen-driver-dev — Globus Toolkit - Globus XIO Pipe Open Файлы для разработки драйверов

Подробная информация о пакете:

Globus Toolkit - Globus XIO Pipe Open Файлы для разработки драйверов

  • Зависимости:

  • libglobus-common-dev

    Globus Toolkit - общие файлы для разработки библиотеки

  • libglobus-xio-dev

    Globus Toolkit - Файлы разработки Globus XIO Framework

  • libglobus-xio-popen-driver

    Globus Toolkit - открытый драйвер Globus XIO Pipe