Установка:

Для установки libgmerlin-avdec-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgmerlin-avdec-dev
libgmerlin-avdec-dev — общая библиотека декодирования мультимедиа (файлы разработки)

Подробная информация о пакете:

Общая библиотека декодирования мультимедиа (файлы разработки)

  • Зависимости:

  • libgavl-dev

    Низкоуровневая аудио- и видеотека - файлы разработки

  • libgmerlin-avdec1

    Библиотека общего мультимедийного декодирования