Установка:

Для установки libgpg-error-mingw-w64-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libgpg-error-mingw-w64-dev
Dzen
libgpg-error-mingw-w64-dev — библиотека значений ошибок и сообщений в GnuPG (разработка Windows)

Подробная информация о пакете:

Библиотека значений ошибок и сообщений в GnuPG (разработка Windows)

  • Зависимости:

  • Нет зависимостей.