Установка:

Для установки libxy-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libxy-dev
libxy-dev — Файлы разработки xylib

Подробная информация о пакете:

Файлы разработки xylib

  • Зависимости:

  • libxy3v5

    Библиотека для чтения x-y данных из нескольких форматов файлов