Установка:

Для установки lua-zlib-dev в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install lua-zlib-dev
lua-zlib-dev — Файлы разработки zlib для языка Lua

Подробная информация о пакете:

Файлы разработки zlib для языка Lua

  • Зависимости:

  • lua-zlib

    Библиотека zlib для языка Lua