Установка:

Для установки lcmaps-plugins-basic-ldap в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install lcmaps-plugins-basic-ldap
lcmaps-plugins-basic-ldap — Плагин LCMAPS для обновления ldap в соответствии с учетными данными

Подробная информация о пакете:

Плагин LCMAPS для обновления ldap в соответствии с учетными данными

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • liblcmaps0

    Сетка (X.509) и учетные данные VOMS для службы сопоставления локальных учетных записей

  • libldap-2.4-2

    Библиотеки OpenLDAP