Установка:

Для установки libace-foxreactor-6.4.5 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libace-foxreactor-6.4.5
libace-foxreactor-6.4.5 — Интеграция реакторов ACE-GUI для FOX

Подробная информация о пакете:

Интеграция реакторов ACE-GUI для FOX

  • Зависимости:

  • libace-6.4.5

    Основы сетевого программирования C++

  • libc6

    Библиотека GNU C: общие библиотеки

  • libfox-1.6-0

    FOX C++ GUI Toolkit - библиотека времени выполнения

  • libgcc1

    Библиотека поддержки GCC

  • libstdc++6

    Стандартная библиотека GNU GNU v3