Установка:

Для установки libagrep-ocaml в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libagrep-ocaml
libagrep-ocaml — Алгоритм Wu-Manber для поиска строк с ошибками

Подробная информация о пакете:

Алгоритм Wu-Manber для поиска строк с ошибками

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • ocaml-base-nox-4.05.0