Установка:

Для установки libalsa-ocaml в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libalsa-ocaml
libalsa-ocaml — Привязки OCaml для библиотеки ALSA

Подробная информация о пакете:

Привязки OCaml для библиотеки ALSA

  • Зависимости:

  • libasound2

    Общая библиотека для приложений ALSA

  • libc6

    Библиотека GNU C: общие библиотеки

  • ocaml-base-nox-4.05.0