Установка:

Для установки libaqbanking35-plugins в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libaqbanking35-plugins
libaqbanking35-plugins — плагины, необходимые для libaqbanking35

Подробная информация о пакете:

Плагины, необходимые для libaqbanking35

  • Зависимости:

  • libaqbanking35

    Библиотека для онлайн-банковских приложений

  • libaqebics0

    Библиотека для онлайн-банкинга EBICS

  • libaqhbci24

    Библиотека для онлайн-банкинга HBCI

  • libaqofxconnect7

    Библиотека для онлайн-банкинга OFX

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgwenhywfar60

    Уровень абстракции OS

  • libktoblzcheck1v5

    Библиотека для проверки номеров счетов и банковских кодов