Установка:

Для установки libasound2-plugin-smixer в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libasound2-plugin-smixer
libasound2-plugin-smixer — плагин smixer для библиотеки ALSA

Подробная информация о пакете:

Плагин smixer для библиотеки ALSA

  • Зависимости:

  • libasound2

    Общая библиотека для приложений ALSA

  • libc6

    Библиотека GNU C: общие библиотеки

  • libpython2.7

    Общая библиотека времени исполнения Python (версия 2.7)