Установка:

Для установки libatk1.0-0 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libatk1.0-0
libatk1.0-0 — Инструментарий доступности ATK

Подробная информация о пакете:

Инструментарий доступности ATK

  • Зависимости:

  • libatk1.0-data

    Общие файлы для инструментария доступности ATK

  • libc6

    Библиотека GNU C: общие библиотеки

  • libglib2.0-0

    Библиотека GLib подпрограмм C