Установка:

Для установки libbitmask1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libbitmask1
libbitmask1 — поддерживает многословные битовые маски

Подробная информация о пакете:

Поддерживает многословные битовые маски

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки