Установка:

Для установки libbrlapi-jni в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libbrlapi-jni
libbrlapi-jni — Связывание Java для BrlAPI (родная библиотека)

Подробная информация о пакете:

Связывание Java для BrlAPI (родная библиотека)

  • Зависимости:

  • libbrlapi0.6

    Доступ к шрифту Брайля через BRLTTY - общая библиотека

  • libc6

    Библиотека GNU C: общие библиотеки