Установка:

Для установки libcapi20-3 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcapi20-3
libcapi20-3 — Утилиты ISDN - библиотеки поддержки CAPI

Подробная информация о пакете:

Утилиты ISDN - библиотеки поддержки CAPI

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки