Установка:

Для установки libcli1.9 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcli1.9
libcli1.9 — эмулирует интерфейс командной строки telnet в стиле cisco

Подробная информация о пакете:

Эмулирует интерфейс командной строки telnet в стиле cisco

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки