Установка:

Для установки libconcord4 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libconcord4
libconcord4 — инструмент настройки для пультов Harmony - библиотеки времени выполнения

Подробная информация о пакете:

Инструмент настройки для пультов Harmony - библиотеки времени выполнения

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libhidapi-libusb0

    Многоплатформенная библиотека для связи с устройствами HID (libusb backend)

  • libstdc++6

    Стандартная библиотека GNU GNU v3

  • libzip4

    Библиотека для чтения, создания и изменения zip-архивов (runtime)