Установка:

Для установки libcorosync-common4 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libcorosync-common4
libcorosync-common4 — общая библиотека движка кластера

Подробная информация о пакете:

Общая библиотека движка кластера

  • Зависимости:

  • Нет зависимостей.