Установка:

Для установки libdlrestrictions1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libdlrestrictions1
libdlrestrictions1 — библиотека, которая реализует проверки совместимости библиотек для dlopen ()

Подробная информация о пакете:

Библиотека, которая реализует проверки совместимости библиотек для dlopen ()

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки