Установка:

Для установки libespeak-ng1 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libespeak-ng1
libespeak-ng1 — Многоязычный программный речевой синтезатор: общая библиотека

Подробная информация о пакете:

Многоязычный программный речевой синтезатор: общая библиотека

  • Зависимости:

  • espeak-ng-data

    Многоязычный программный синтезатор речи: файлы речевых данных

  • libc6

    Библиотека GNU C: общие библиотеки

  • libpcaudio0

    C API для разных аудиоустройств - общая библиотека

  • libsonic0

    Простая библиотека для ускорения или замедления речи