Установка:

Для установки libevent-1.4-2 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libevent-1.4-2
libevent-1.4-2 — асинхронная библиотека уведомлений о событиях

Подробная информация о пакете:

Асинхронная библиотека уведомлений о событиях

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки