Установка:

Для установки libevent-pthreads-2.1-6 в Ubuntu / Linux Mint, введите в Терминал:

sudo apt update
sudo apt install libevent-pthreads-2.1-6
libevent-pthreads-2.1-6 — Асинхронная библиотека уведомлений о событиях (pthreads)

Подробная информация о пакете:

Асинхронная библиотека уведомлений о событиях (pthreads)

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libevent-core-2.1-6

    Асинхронная библиотека уведомлений о событиях (ядро)