Установка:

Для установки libkimproxy4 в Ubuntu / Linux Mint / Debian, введите в Терминал:

sudo apt update
sudo apt install libkimproxy4
libkimproxy4 — Библиотека интерфейса обмена мгновенными сообщениями для платформы KDE

Подробная информация о пакете:

Библиотека интерфейса обмена мгновенными сообщениями для платформы KDE

  • Зависимости:

  • libc6

    Библиотека GNU C: общие библиотеки

  • libgcc1

    Библиотека поддержки GCC

  • libkdecore5

    Основная библиотека KDE Platform

  • libkdeui5

    Библиотека пользовательского интерфейса платформы KDE

  • libkio5

    Сетевая библиотека управления файлами для платформы KDE

  • libqt4-dbus

    Модуль D-Bus Qt 4

  • libqtcore4

    Модуль Qt 4

  • libqtgui4

    Модуль Qt 4 GUI

  • libstdc++6

    Стандартная библиотека GNU GNU v3